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Introduction

E-Orders is a web-based application originally developed by the United States Bankruptcy Court,
Western District of Texas that is now fully integrated into CM/ECF. It allows attorneys and trustees to
upload proposed orders directly into CM/ECF while providing judges and court staff the ability to
quickly review, route, sign and docket such orders. Additionally, E-Orders allows attorneys and trustees
to check the status of submitted orders.

The United States Bankruptcy Court for the Middle District of Alabama will begin implementation of E-
Orders on August 1, 2011.

Types of Orders That May be Submitted Using E-Orders
E-Orders should be used to submit any uncontested proposed orders.

Technical Requirements

Orders may only be uploaded in PDF or PDF/A format, and must contain a “.pdf” extension. No
security should be applied to the PDF file. It is highly recommended that orders be created using a word
processing application such as Word or WordPerfect and saved to PDF rather than scanning a printed
copy of the document. This not only makes the order more legible, but also results in a text-searchable
document.

Formatting Requirements (see Attachment 1 for sample order)

1. The top margin on the first page must be four (4) inches. All other pages of the order should have a
top margin of one (1) inch.

2. To assist the court in verifying that the entire body of the submitted order has been properly
transmitted, the last line in the order must consist of “###END OF ORDER###” which is centered in
the middle of the page to indicate that the order is completed. Any signatures and/or attachments
will be placed below this line.

3. Do not include a line for the date and signature of the judge. Approved orders will be signed and
dated electronically by the judge in the space provided at the top of the first page.

4. All orders shall indicate the name of the attorney drafting the order, the law firm, mailing address
and phone number for the firm, and an active hyperlink to the remitter’s email address. This
information shall be included on the order below the “###END OF ORDER###” line.

5. A statement should be included identifying all parties consenting to the proposed order.

6. If the submitting party wishes to indicate to whom copies of the signed order should be sent, those
parties’ names and addresses may be included on the order below the “###END OF ORDER###”
line.



Step-by-Step Upload Procedures

Prepare the order to be submitted using the technical and formatting specifications listed above.

1. Login to CM/ECF and click Bankruptcy>Order Upload.
* For orders to be uploaded into adversary cases, click Adversary>Order Upload.

EE c F Bankruptcy Adversary Query Reports Utilities Search Logout
Bankruptcy Events
(Do NOT submit B21 Statement of SSN) Filings Proposed Orders
Answer/Response/Objection  Order Upload...
Open New Bankruptcy Case Appeal
Open BK Case Miscellaneous/Other
Open SEALED BK Case Motions/Applications
Open an Involuntary BK Case Notices
Case Upload Plan
Claims

Claim Actions On More Than One Case (Batch)
Claim Actions On One Case

Claims Upload

Creditor Maintenance...

File Claims

File On-Line Claim Form: SPEED CLAIM

2. Click Single Order Upload. 3. Enter the Case Number and click Next.

ZEECF  senkruptey
Single Order Upload

Order Upload for Bankruptcy  —

Case number 11-30021 Find This Case
Single Order Upload =

4. If you know the related
document number (motion) EECF Bankruptcy Adversary
to which the order refers,
enter the document number,  Single Order Upload
click Next and skip to Step 6.

11-30021 Otis Campbell

If you do not know the
related document number,
leave the box blank and click

Next. MNext Clear

Related document number |




5. Select the category to which the order relates. Your selection will almost always be motion. You
can further narrow your search results by entering a filed date range and/or a document number

range. Dates must be entered in the following format: mm/dd/yyyy. After you have made your
selections click Next.

EECF  sonxupwey Adversary A search results screen displays. Check the box next to
Single Order Upload the matter to which your order relates and click Next.

11-30021 Otis Campbell

03/25/2011 15 Motion to Extend Time Filed by YP on behalf of GMAC (RE: related
document(s)5 Motion for Damages for Creditor Misconduct filed by Debtor
Otis Campbell). (YP)

__9 [14/104/12/2011 18 Motion for Relief from Stay . Receipt Number ce, Fee Amount $150. Filed by
- Barney Fife on behalf of GMAC. (DAW)

04/12/2011 19 Motion for Relief from Stay . Fee Amount $150. Filed by DAW on behalf of

Smith Auto Sales. (DAW) (Terminated)

Select the category to which your event relates:

2l to] 3| ) . .
Documents 0 ntl: i If you have previously submitted an order on the same
| i case and motion, see section on Replacing an Uploaded

Order / Uploading an Additional Order.

6. Select an Order Type from the drop-down list and click Next. The Order Type selections are:
e Agreed Order

e Hearing Held

e Hearing Scheduled

e Other

UE c F Bankruptcy Adversary Query Reports Utilities

Single Order Upload

11-30021 Otis Campbell

Related document number: 18
Related document description: Motion for Relief From Stay

Order type ) . } L

* Note: If the related document is an amendment and the original document has been set for a hearing, then select order type of Hearing Scheduled.
Hearing date 5] Hearing time AM ©PM
[Next| | Clear |

o 1 If you select Hearing Held or Hearing Scheduled as the Order Type,

i

you must make an entry in the Hearing Date field.

Enter the path and filename of the proposed order PDF ZECF  eorvuptey Adversary
file or click the Browse button to locate and select the file. Single Order Upload
Click Next.

Filename
| Browse.

Attachments to Document: # No Yes

Mext Clear



8. A Submission Confirmation screen appears. You can view the uploaded PDF by clicking the Order
ID hyperlink.

s .
UE c F Bankruptcy Adversary Query Reports Utilities
Single Order Upload

11-30021 Otis Campbell

The new document I:\Meetings\2011-0628 eOrder\sample order.pdf was uploaded successfully on 7/13/2011 at 1:16 PM

Order type: Agreed Order
11-30021 Otis Campbell

Related document number: 18
Related document description: Motion for Relief From Stay
Order ID: 163

Do it again

Replacing an Uploaded Order / Uploading an Additional Order

In some instances an uploaded order may need to be replaced or a second order uploaded. For example,
a judge might direct an attorney to submit a revised order. The process of replacing an order or
uploading an additional order is essentially the same as the upload process described above:

1. After the related document number screen (step 4 above), if an order has previously been submitted

on the same motion, the following screen will appear:

o c F Bankruptey Adversary Query Reports Utilities Search Legout

Single Order Upload

‘Warning: The following order(s) already exist for the same case and related document,

Casze Info Related Doc Order

11-30021 & 18 124

Otis Campbel] Motion for Relief From Stay By Griffith, Andy
Ch13 Filed: 04/12/2011 06/22/2011

Upload another order
@ Replace the ordar(s)
/|| Replace the order 124
Nest | | Clear

2. Check the appropriate radio button (Upload another or replace the order) and click Next.

4 1 If you are replacing an existing order, you must check the box next to the order to be replaced.
: i Anorder cannot be replaced if the original order has already been routed to the Judge.
’WMJ An attorney filer cannot replace an order uploaded by another attorney.



Checking the Status of a Submitted Order

The status of proposed orders uploaded into ECF can easily be checked by generating an Order Query
from the ECF report menu.

1. Click Reports>Order Query.

EE c F Bankruptcy Adversary Query Reports Utilities
Reports
Cases
Docket Activity Chambers (cont.) Miscellaneous
Docket Sheet Published Opinions Special Joint Cases
Unusual Activity Written Opinions
E-Orders
Claims Fees Order Query
Claims Activity Professional Fees Applied For/Awarded  Judgment Book
Claims Register Professional Fees Awarded

Claims Upload Log
Creditor Mailing Matrix

2. Enter case number and any optional parameters, and click Next.

EE c F Bankruptcy Adversary

*

: i

Order Que —
Q y Check Include proposed orders where no

- action was taken to display replaced or
Case Number 11-30021 | Find This Case | rejected orders.

Submitted date| | to| E Check Include proposed orders that have
Docket date | ] to| | been docketed to display orders that have
been signed and docketed.

Include proposed orders where no action was taken.
Include proposed orders that have been docketed. Check Include proposed orders that are

/| Include proposed orders that are being processed. ggg:]g EJS;GI;S:S gong'S;fyasvrgﬁir;gth?etvr;z\\:ve

MNext Clear signature and entry.

3. The report will list all pending orders that match the search parameter.

UE CF Bankruptey Adversary Query Reports Utilities Search Logout
(3458 Number % Helated locg x (lrder ¥ Iype x Descrpbon x Subemission [ale x Submdier x Staliss %
1 ? 1[)3 mpbel 124 ExParte (No Hearing Required) Mofion for Relief From Stay 0222011 Gaffth, Andy Being Processed
¢ Yy If the status of the order is “Being Processed”, the electronic order was received and is currently under review.

i Tosee if an order in process has been signed, but not docketed, click the order number hyperlink to view the order.

Signed orders will include a signature image and court seal at the top of page 1 of the order (See Attachment 2).



Defective Orders

If a proposed order is found by the court to be defective, an e-mail will be sent to the submitting party.
The defective order e-mail may instruct the attorney to resubmit the order via the E-Order program. To
resubmit, click on Bankruptcy>Order Upload>Single Order Upload, enter the same case number and
related document number, and select replace the order. For more detailed information, see section on

Replacing an Uploaded Order.




How to Set Margins in Word

Word 2007 / 2010 P —
To set the top margin of the first page of your proposed order to 4 j B ¥
inches: o _
1. Place the cursor at the top of the first page (Ctrl+Home). ==
2. Click Page Layout>Margins>Custom Margins. B i
3. In the Page Setup Window, type “4” into the Top Margin input m
box. 3

4. Click OK.

To set the top margin of all other pages to 1 inch:

.......

1. Insert a continuous section break.
a. Click Page Layout>Breaks>Continuous.
2. Change the top margin to 1 inch.
a. Click Page Layout>Margins
b. Select desired setting with 1 inch top margin
(Normal, Narrow, Moderate, etc.) or set with custom
margin.

Method 2:

1. At least one line down from the top of Page 1, place :
cursor before or after any text in the order. = =
2. Click Page Layout>Margins>Custom Margins. _ ‘ ‘
3. In the Page Setup Window, change the top margin to 1 el A ¢
inch. |
4. Select “This point forward” from the Apply to selection

box.
5. Click OK. G e+ ——

To download a preformatted Word order template with a 4” top margin on the first page, go to
the ALMB Forms page located at http://www.almb.uscourts.gov/forms/index.html.



http://www.almb.uscourts.gov/forms/index.html

How to Set Margins in WordPerfect

WordPerfect (any Windows version)

To set the top margin of the first page of your

. WordPerfect X5 - [QATempiwp samplewpd] |

proposed order to 4 inches: B
O2H= = F.nnl F9 E-E- - @G
1. Click Format>Margins in the toolbar or press ™™ f“ .

Columns...

Ctri+Fs.
2. A new window will open with the four margins ) i
listed (Left, Right, Top, and Bottom) with a
default of 1”.
3. Type “4” into the Top margin input box.
4. Click OK.

To set the top margin of all other pages to 1 inch:

1. On second page of document, repeat steps 1-4
above, but change top margin to 1”.

To download a preformatted WordPerfect order template with a 4” top margin on the first page,
go to the ALMB Forms page located at http://www.almb.uscourts.gov/forms/index.html.



http://www.almb.uscourts.gov/forms/index.html

Sample Order

4 Inch Top Margin

UNITED STATES BANKRUPTCY COURT
MIDDLE DISTRICT OF ALABAMA

In re:
JOHN DOE, Chapter 13

Case No. 11-39999-DHW
Debtor

Consent Order Conditionally Denying Relief from Automatic Stay

This matter having come before the Court upon notice and hearing on the Motion for
Relief from Stay filed by Creditor, Inc., and the parties having announced settlement in this
matter, it is hereby ORDERED as follows:

1. The Debtor shall continue to make direct payments to Creditor, Inc.
2. The Motion for Relief from Stay filed by Creditor, Inc. is hereby conditionally denied.

##HEND OF ORDER###

This order was reviewed and agreed to by counsel for debtor and Trustee.

Order Drafted by:

Andy Griffith

Griffith & Associates, P.C.
123 Mayberry Avenue
Montgomery, AL 36117
334-999-1234
griffith@gmail.com



